iPhone、iPadおよびAndroid OS搭載のスマートフォン、タブレットでご利用いただけます。
推奨する機種は下記のとおりです。

◆iPhone・iPad
OSバージョン:iOS12以上
対応機種:iPhone SE(第1世代)、iPhone 6以上

◆Android(スマートフォン・タブレット)
OSバージョン:Android 7以上
※ 京セラ社製スマートフォン(BASIO等)およびシャープ社製スマートフォン(シンプルスマホ等)は、動作が不安定になる場合がございます。

また、推奨機種をご利用の方についても、動作が不安定な場合はOSのバージョンを最新版にアップデートしていただくことで改善される場合がございます。

問題が解決しない場合は、お問い合わせフォームからお知らせください。